Nous contacter :

+33 3 90 40 40 27

FR RU CN DE EN ES FR JP PL UA

Actualités | Offres spéciales | Licences pour entreprises | Centre de prévention des fraudes en ligne | Notice légale

Dr.Web pour les serveurs Unix

La protection antivirus des serveurs de fichiers Unix

Dr.Web pour les serveurs Unix — produit de haute performance pour la protection antivirus des serveurs de fichiers Unix (Linux, FreeBSD, Solaris), sous Samba et Novell Storage Services.

Avantages

  • Haute rentabilité et stabilité de fonctionnement
  • Haute vitesse d'analyse de grands volumes de données, utilisation minimum des ressources de l’OS, ce qui permet à Dr.Web de fonctionner sur des serveurs de n’importe quelle configuration
  • Système de paramétrage flexible des actions sur les virus détectés ou les fichiers suspects
  • Compatibilité sans égal: n’entre jamais en conflit avec les écrans inter-réseau ou moniteurs de fichiers
  • Compatibilité avec les systèmes de surveillance (Nagios, Cacti, Zabbix, Munin, etc.)
  • Administration conviviale, simplicité d’installation et de paramétrage

Fonctionnalités principales

  • Analyse des données du serveur selon un horaire prédéterminé ou sur demande de l’administrateur
  • Amélioré ! Analyse «à la volée» de tous les fichiers transitant par le serveur
  • Analyse multi flux
  • Déconnexion automatique du serveur du poste de travail qui devient source de contamination potentielle
  • Alerte transmise à l’administrateur et aux utilisateurs sur les événements viraux, par email, sur leurs téléphones portables, ou messagers de poche
  • Amélioré ! Isolation des fichiers infectés en quarantaine
  • Traitement, restauration ou suppression des objets infectés de la quarantaine
  • Journal de toutes les actions de l’antivirus
  • Mise à jour automatique des bases virales

Pré-requis système

Systèmes d'exploitation :

  • GNU/Linux (avec la version du noyau 2.6.37.(ou supérieurs), utilisant la bibliothèque glibc en version 2.13 (et supérieurs)) ;
  • FreeBSD ;
  • Solaris — uniquement pour Intel x86/amd64.

Les systèmes d'exploitation doivent utiliser le serveur Samba en version 3.0 ou supérieur, ainsi que le mécanisme d'authentification PAM.

Si la version 64 bits du système d'exploitation est utilisée, elle doit être capable d'exécuter des applications 32 bits.

Espace disque dur :

  • Au moins 1 Go

Le fonctionnement du logiciel a été testé avec les distributions suivantes : Debian (8 et versions ultérieures), Fedora (24, 25), Ubuntu (14.04, 16.04, 16.10, 17.04), CentOS (6,6, 7.1, 7.2, 7.3), Red Hat Enterprise Linux (6,6, 7.1, 7.2, 7.3), SUSE Linux Enterprise Server (11 SP3, 11 SP4, 12), FreeBSD (10.3, 11.0, 11.1), Solaris (10 u11).

Pour entreprises

Bundles économiques

Services Internet pour les fournisseurs de services

Utilitaires de désinfection

Pour les prestataires de services IT

Services